HANA Universal Agent 1.7.1

18-07-2017

New Features

  • Add support for universal agents written in java.

Optiq Monitoring Agent Dependency

HANA Universal Agent 1.7.1 requires Optiq Monitoring Agent version 1.6.8 or above to be installed.

Download HANA UA 1.7.1